Monday, February 26, 2018

29.4% Website are on denger.

Now 29.4 % website runs on WordPress.Current version platform 4.9.4.But those website can be down easily using very simple dos attack.Still there is no new update available for WordPress.
This vulnerability is found on 2018-02-05.If your Site is running on WordPress  you should keep eye for new update on Official Site of WordPress
If you Interested to learn more about this vulnerability visit the flowing links

References:
 WPScan Vulnerability Database

How to DoS 29% of the World Wide Websites - CVE-2018-6389


Tool(Open Source on GitHub):
Doser.py

0 comments:

Post a Comment